サイトニュース

【お願い】ブラウザのアップデートのお願い

【お願い】ブラウザのアップデートのお願い

by M2B Office -
Number of replies: 0

■M2Bシステム閲覧の際のブラウザを最新に更新してください(TLS1.0、1.1はセキュリティ上の脆弱性から、M2Bシステムでは未サポートとするため、アクセスができなくなる可能性があります。)
■Please update the browser when browsing the M2B system to the latest version. TLS1.0 and 1.1 are not supported by the M2B system due to security vulnerabilities, so access may not be possible.


各ブラウザの更新手順: Update procedure for each browser

Google Chromeを更新する: How to update Google Chrome
Firefoxを最新リリースに更新するには: How to update Firefox